Error: Requires Babel “^7.0.0-0”, but was loaded with “6.26.3”

Error: Requires Babel “^7.0.0-0”, but was loaded with “6.26.3”

Fix

https://webpack.js.org/loaders/babel-loader/

You are using babel-core instead of @babel/core, installing [email protected]^8.0.0-beta will use @babel/core and should fix the issue

Error: Requires Babel “^7.0.0-0”, but was loaded with “6.26.3”
1 (20%) 1 vote[s]